<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.hebdenbridgetimes.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="565"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Lifestyle">
<meta name="sitename" content="Hebden Bridge Times"/>
<meta name="page path" content="Hebden Bridge Times\Lifestyle"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Video"/>
        <title>Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough - Hebden Bridge Times</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Homes and Gardens,News">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652","headline":"Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hebdenbridgetimes.co.uk/webimage/1.10200651.1579014708!/image/image.jpg","dateCreated":"2020-01-15T09:00:18Z","articleSection":"Lifestyle","creator":["Abigail Kellett"],"keywords":["Homes and Gardens","News"]}
</script>
<meta name="description" content="Average rents for properties in Calderdale are the lowest in West Yorkshire, figures reveal."/>
<meta property="og:description" content="Average rents for properties in Calderdale are the lowest in West Yorkshire, figures reveal."/>
<meta property="og:title" content="Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hebdenbridgetimes.co.uk/webimage/1.10200651.1579014708!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NHHB-masthead-share-img.png'/>
<meta property="og:url" content='https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hebdenbrtimes" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652"},"headline":"Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hebdenbridgetimes.co.uk/webimage/1.10200651.1579014708!/image/image.jpg","height":441,"width":620},"datePublished":"2020-01-15T09:00:18Z","dateModified":"2020-01-15T09:00:18Z","author":{"@type":"Person","name":"Abigail Kellett"},"publisher":{"@type":"Organization","name":"Hebden Bridge Times","logo":{"@type":"ImageObject","url":"https://www.hebdenbridgetimes.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Average rents for properties in Calderdale are the lowest in West Yorkshire, figures reveal."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=565" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=565"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=565"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=565"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=565"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=565" media="print"/>
    <meta name="parsely-post-id" content="10200652" />
        <link rel="canonical" href="https://www.halifaxcourier.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652"/>
                <link rel="amphtml" href="https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110200652","gpt":{"unitName":"8057/hebdenbridge.jp/lifestyle","adPageTemplate":"article","adPageType":"Video","nav":"lifestyle","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/hebdenbridgetimes","twitterUrl":"https://twitter.com/HebdenBrTimes","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Lifestyle"],"page_author":"Abigail Kellett","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Lifestyle/Homes and Gardens|Site Root/News","additionalKeywords":""}
var current_page=1;var siteKey="hebd",wtSiteCode="hebd",platform="ASH",siteId="2.4775",build="565",siteStyle="3",siteName="Hebden Bridge Times",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=565"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=565"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=565"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=565"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "hebdenbridgetimes.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "HEBD";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|HEBD";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|HEBD",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "HEBD | Video: Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough 10200652";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Abigail.Kellett1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-150120 | 09:00-_-15-_-474-_-1-_--_--_-ASH-_-Lifestyle-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Homes and Gardens | News");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=565"></script>
     <link rel="alternate" type="application/rss+xml" title="Lifestyle Feed" href="/rss/cmlink/1.8253211"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=565" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--green article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_kwltbkyisapygsjyfghqxl57gy' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hebdenbridgetimes.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=HBT&utm_source=hebden-bridge-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 744.7 272.3" enable-background="new 0 0 744.7 272.3" xml:space="preserve"><g><path fill="#222222" d="M492.6,264.6c-3,0-7.6-0.2-14.6-2.3c-7-2.1-9.3-8.8-11.4-23.2L445.4,97.3c-0.7-4.9-2.1-7.2-4.2-7.2	c-2.1,0-3.2,1.9-5.1,5.6l-63.5,130.9L308.9,97.3c-3-6-4.4-7.2-6.3-7.2s-3.2,2.1-3.9,6l-23.2,149.5c-1.2,7.9-3,16.7-9.5,18.1	c-3.5,0.7-5.1,0.7-7,0.7c-2.3,0-3.7,0.5-3.7,1.6c0,2.1,1.9,2.5,4.2,2.5c7.4,0,18.8-0.7,23.2-0.7c4.2,0,14.8,0.7,24.6,0.7	c3.5,0,5.6-0.5,5.6-2.5c0-1.2-1.6-1.6-3.5-1.6c-2.3,0-5.6-0.2-9.7-1.2c-3.9-0.9-7-3-7-7.4c0-3.7,0.2-6.7,0.7-10.9l12-91.3h0.9	c8.1,17.1,22.2,46.1,24.3,51c2.8,6.5,21.3,41.5,26.9,52.1c3.7,7,6,11.6,8.1,11.6c2.1,0,3.2-2.1,8.6-12.7l51-104h0.9l14.1,101	c0.9,6.5,0.2,9.5-1.2,10c-1.6,0.7-2.5,1.4-2.5,2.5c0,1.4,1.4,2.1,6.7,2.5c9.3,0.7,41.7,1.4,47.5,1.4c3.2,0,6-0.7,6-2.5	C496.6,264.9,495,264.6,492.6,264.6z"/><path fill="#222222" d="M617.8,233.8c-1.6,0-2.1,0.9-2.5,3.5c-1.6,9.5-4.4,14.1-10.4,16.9c-6,2.8-16,2.8-22,2.8	c-23.9,0-27.6-3.5-28-19.2c-0.2-6.7,0-27.8,0-35.5v-18.1c0-1.4,0.2-2.3,1.4-2.3c5.6,0,28.7,0.2,33.1,0.7c8.6,0.9,11.8,4.4,13,9	c0.7,3,0.7,6,0.9,8.3c0,1.2,0.5,2.1,2.1,2.1c2.1,0,2.1-2.5,2.1-4.4c0-1.6,0.7-10.9,0.9-15.3c0.9-11.6,1.9-15.3,1.9-16.7	s-0.7-1.9-1.6-1.9c-1.2,0-2.1,1.2-3.7,3c-2.1,2.3-5.6,3-11.1,3.5c-5.3,0.5-32.2,0.5-37.3,0.5c-1.4,0-1.6-0.9-1.6-2.5v-57.9	c0-1.6,0.5-2.3,1.6-2.3c4.6,0,29.2,0.5,33.1,0.9c11.6,1.4,14.1,4.2,15.8,8.3c1.2,2.8,1.4,6.7,1.4,8.3c0,2.1,0.5,3.2,2.1,3.2	c1.6,0,2.1-1.4,2.3-2.5c0.5-2.8,0.9-12.7,1.2-15.1c0.7-10.7,1.9-13.2,1.9-14.8c0-1.2-0.2-2.1-1.4-2.1c-1.2,0-2.5,0.7-3.7,0.9	c-1.9,0.5-5.6,0.9-10,1.4c-4.4,0.2-51,0.2-58.4,0.2c-3.2,0-8.6-0.2-14.8-0.5c-5.8,0-12.5-0.2-19-0.2c-3.5,0-5.1,0.5-5.1,2.1	c0,1.6,1.4,2.1,3.9,2.1c3.2,0,7.2,0.2,9,0.7c7.6,1.6,9.5,5.3,10,13c0.5,7.4,0.5,13.7,0.5,48.7V203c0,21.1,0,39.2-1.2,48.9	c-0.9,6.7-2.1,11.6-6.7,12.5c-2.1,0.5-4.9,0.9-8.3,0.9c-2.8,0-3.7,0.7-3.7,1.9c0,1.6,1.6,2.3,4.6,2.3c4.6,0,10.7-0.5,16.2-0.5	c5.6-0.2,10.7-0.2,13.4-0.2c7,0,14.4,0.2,24.3,0.7c10,0.2,22.9,0.7,40.6,0.7c8.8,0,10.9,0,12.5-6c1.2-4.6,3-20.2,3-25.5	C619.6,235.7,619.6,233.8,617.8,233.8z"/><path fill="#222222" d="M243.8,264.6c-3.5,0-8.6-0.5-11.8-0.9c-7-0.9-8.6-5.1-9.3-11.4c-0.9-10-0.9-28-0.9-50.3v-40.3	c0-34.8,0-41.2,0.5-48.7c0.5-8.1,2.3-11.8,8.6-13c2.8-0.5,4.6-0.7,7-0.7s3.7-0.5,3.7-2.3c0-1.4-1.9-1.9-4.9-1.9	c-8.8,0-22.7,0.7-28.5,0.7c-6.7,0-21.5-0.7-30.4-0.7c-3.7,0-5.6,0.5-5.6,1.9c0,1.9,1.4,2.3,3.7,2.3c2.8,0,5.8,0.2,8.3,0.9	c5.1,1.2,7.4,5.1,7.9,12.7c0.5,7.4,0.5,13.9,0.5,48.7v40.3c0,22.2,0,40.3-1.2,50.1c-0.7,6.7-2.1,10.7-6.7,11.6	c-2.1,0.5-4.9,0.9-8.3,0.9c-2.8,0-3.7,0.7-3.7,1.9c0,1.6,1.6,2.3,4.6,2.3c9.3,0,24.1-0.7,29.4-0.7c6.3,0,21.1,0.7,36.4,0.7	c2.5,0,4.4-0.7,4.4-2.3C247.5,265.3,246.3,264.6,243.8,264.6z"/><path fill="#222222" d="M706.5,164.1l-6.5-4.6c-19.5-14.4-24.8-22.5-24.8-33.1c0-13.7,10.4-23.6,27.8-23.6c15.3,0,22,7,25.5,11.4	c4.9,6,6,13,6,15.1c0,2.8,0.7,4.2,2.3,4.2c1.9,0,2.5-1.9,2.5-7c0-17.8,0.9-24.6,0.9-27.6c0-1.6-1.2-2.3-3.2-2.8	c-6-1.6-16-3.9-31.1-3.9c-32.4,0-54,18.1-54,43.3c0,18.5,8.8,34.5,34.5,54.5l10.7,8.3c19.5,14.8,22.9,25.5,22.9,36.6	c0,12-10.2,26.2-31.3,26.2c-14.6,0-28.3-6.3-33.4-23.2c-1.2-3.9-2.1-8.8-2.1-11.6c0-1.9-0.2-3.9-2.3-3.9c-1.9,0-2.5,2.5-2.8,6	c-0.2,3.7-1.2,17.4-1.2,30.1c0,5.1,0.7,6.3,4.4,7.9c10,4.4,20.6,6,34.1,6c12.3,0,25.5-2.1,37.1-9.5c16.9-10.9,22-26.6,22-39.9	C745,200.9,735,184.9,706.5,164.1z"/><path fill="#222222" d="M156.2,93.6c-0.9,0-2.8,0.5-6.3,1.2c-3.5,0.5-8.6,1.2-16.2,1.2H41c-7.6,0-16.7-0.5-23.4-1.2	c-5.8-0.5-8.1-2.8-10-2.8c-1.4,0-2.1,1.4-2.8,4.4C4.4,98.2,0,119.1,0,122.8c0,2.5,0.5,3.7,2.1,3.7c1.4,0,2.1-0.9,2.5-2.8	c0.5-1.9,1.6-4.6,3.9-8.1c3.5-5.1,9-6.3,22.7-6.7L66,108v94.1c0,21.1,0,39.2-1.2,48.9c-0.7,6.7-2.1,11.6-6.7,12.5	c-2.1,0.5-4.9,0.9-8.3,0.9c-2.8,0-3.7,0.7-3.7,1.9c0,1.6,1.6,2.3,4.6,2.3c9.3,0,24.1-0.7,29.4-0.7c6.5,0,21.3,0.7,36.6,0.7	c2.5,0,4.4-0.7,4.4-2.3c0-1.2-1.2-1.9-3.7-1.9c-3.5,0-8.6-0.5-11.8-0.9c-7-0.9-8.3-6-9-12.3c-1.2-10-1.2-28-1.2-49.1v-93.8	l29.4,0.7c20.9,0.5,27.1,7,27.6,12.7l0.2,2.5c0.2,3.5,0.7,4.6,2.5,4.6c1.4,0,1.9-1.4,2.1-3.7c0-6,0.7-21.8,0.7-26.6	C158,95,157.8,93.6,156.2,93.6z"/></g><path fill="#868686" d="M708.7,39.2c0,7.5,0,13.8-0.4,17.2c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6 	c0,0.6,0.6,0.8,1.6,0.8c1.6,0,3.7-0.2,5.5-0.2c2,0,3.7,0,4.5,0c2.4,0,4.9,0,8.5,0.2c3.5,0,7.9,0.2,14,0.2c3.2,0,3.7,0,4.3-2.2 	c0.4-1.6,1-7.1,1-9.1c0-0.8,0-1.4-0.6-1.4s-0.8,0.4-1,1.2c-0.6,3.4-1.6,4.9-3.5,5.9c-2.2,1-5.5,1-7.7,1c-8.3,0-9.5-1.2-9.7-6.7 	c0-2.4,0-9.9,0-12.6v-6.3c0-0.4,0-0.8,0.4-0.8c2,0,9.9,0,11.4,0.2c3,0.4,4.1,1.6,4.5,3.2c0.2,1,0.2,2.2,0.4,3c0,0.4,0.2,0.8,0.8,0.8 	c0.8,0,0.8-1,0.8-1.6s0.2-3.7,0.4-5.3c0.4-4.1,0.6-5.3,0.6-5.9c0-0.6-0.2-0.6-0.6-0.6c-0.4,0-0.8,0.4-1.4,1c-0.8,0.8-2,1-3.9,1.2 	c-1.8,0.2-11.2,0.2-13,0.2c-0.4,0-0.6-0.4-0.6-1V6.7c0-0.6,0.2-0.8,0.6-0.8c1.6,0,10.1,0.2,11.4,0.4c3.9,0.4,4.9,1.4,5.3,3 	c0.4,1,0.4,2.4,0.4,3c0,0.8,0.2,1.2,0.8,1.2s0.8-0.4,0.8-1c0.2-1,0.4-4.5,0.4-5.3c0.2-3.7,0.6-4.7,0.6-5.3c0-0.4,0-0.8-0.4-0.8 	s-1,0.2-1.4,0.4c-0.6,0.2-2,0.4-3.5,0.4s-17.6,0-20.1,0c-1.2,0-3,0-5.1-0.2c-2,0-4.3,0-6.5,0c-1.2,0-1.8,0.2-1.8,0.8 	s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2v14.2H708.7z M686.6,48.5c0-4.1,0-7.3,0-9.7 	c0-2.8,1-4.1,3.2-4.5c1-0.2,1.6-0.2,2.2-0.2c0.6,0,1-0.2,1-0.6c0-0.6-0.6-0.8-1.6-0.8c-2.8,0-6.9,0.2-9.5,0.2 	c-2.4,0-7.5-0.2-11.6-0.2c-1.2,0-1.8,0.2-1.8,0.8c0,0.4,0.4,0.6,1.2,0.6c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5 	c0,2.4,0,5.5,0,9.5V56c0,1.4-0.4,2.4-1.6,3c-2,1-4.7,1-6.9,1c-17.2,0-28.2-13-28.2-30.4c0-9.9,3-16,7.5-19.7 	c5.7-4.7,11.6-4.9,16-4.9c9.1,0,15.6,3.7,17.9,6.3c2.2,2.2,2.6,4.9,2.8,6.7c0,0.6,0.2,1,0.8,1s1-0.4,1-1.8c0-10.1,0.6-12.4,0.6-13.2 	c0-0.6-0.2-1-1.2-1c-1.8,0-4.7-0.6-6.3-1c-1.6-0.4-8.7-1.4-14.4-1.4c-6.7,0-14,0.6-21.7,5.3c-7.3,4.5-14,13.4-14,26.4 	c0,22.3,17.6,31.7,37.3,31.7c6.3,0,14.2-1,19.5-3.5c1-0.6,1-0.8,1-3v-9.1H686.6z M572.5,23.9c0-6.3,0-13.4,0-16.2c0-1,0.2-1.4,1-1.6 	c0.6-0.4,3.5-0.6,5.3-0.6c6.3,0,15.6,1,22.9,8.1c3.5,3.4,7.7,9.9,7.7,20.1c0,8.3-1.6,15.8-6.7,20.1c-4.9,4.1-10.3,5.9-18.5,5.9 	c-6.3,0-9.5-1.8-10.6-3.2c-0.6-1-0.8-4.1-1-6.1c0-1.6-0.2-7.7-0.2-16.4V23.9H572.5z M562.4,39.2c0,7.5,0,13.8-0.4,17.2 	c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8c1.6,0,3.7-0.2,5.5-0.2 	c2,0,3.7,0,4.5,0c2,0,4.9,0.2,7.9,0.4c3.2,0.2,6.3,0.4,9.3,0.4c15,0,23.3-5.7,27-9.5c4.5-4.5,8.9-12.4,8.9-22.5 	c0-9.7-3.7-16.4-7.9-20.5c-8.5-9.3-21.9-9.3-31.9-9.3c-4.9,0-9.9,0.2-12.4,0.2c-2.2,0-7.3-0.2-11.6-0.2c-1.2,0-1.8,0.2-1.8,0.8 	s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2v14.2H562.4z M526.3,39.2 	c0,7.9,0,14.2-0.4,17.6c-0.2,2.4-0.8,3.7-2.4,3.9c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8 	c3.2,0,8.3-0.2,10.3-0.2c2.2,0,7.3,0.2,12.6,0.2c1,0,1.6-0.2,1.6-0.8c0-0.4-0.4-0.6-1.4-0.6c-1.2,0-3-0.2-4.1-0.4 	c-2.4-0.4-3-1.8-3.2-3.9c-0.4-3.5-0.4-9.9-0.4-17.7V24.8c0-12.2,0-14.6,0.2-17.2c0.2-2.8,0.8-4.1,3-4.5c1-0.2,1.6-0.2,2.4-0.2 	c0.8,0,1.4-0.2,1.4-0.8c0-0.4-0.6-0.6-1.8-0.6c-3.2,0-7.9,0.2-9.9,0.2c-2.4,0-7.5-0.2-10.5-0.2c-1.4,0-2,0.2-2,0.6 	c0,0.6,0.4,0.8,1.4,0.8c1,0,2,0,3,0.4c1.8,0.4,2.6,1.8,2.8,4.5c0.2,2.6,0.2,4.9,0.2,17.2L526.3,39.2L526.3,39.2z M475.2,6.9 	c0-0.6,0.2-1,0.8-1.2c0.8-0.2,2.2-0.4,4.3-0.4c4.7,0,12.4,3.4,12.4,14.8c0,6.7-2.4,10.3-4.7,12.2c-1.4,1-2.6,1.4-5.7,1.4 	c-2,0-4.5-0.2-6.1-0.8c-0.6-0.2-0.8-0.6-0.8-1.4V6.9H475.2z M465.8,39.2c0,7.5,0,13.8-0.4,17.2c-0.4,2.4-0.8,4.1-2.4,4.5 	c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8c3.2,0,8.3-0.2,9.9-0.2c1.2,0,7.1,0.2,11.8,0.2 	c1,0,1.6-0.2,1.6-0.8c0-0.4-0.4-0.6-1-0.6c-1,0-2.8-0.2-3.9-0.4c-2.4-0.4-3-2.2-3.2-4.5C475,53,475,46.5,475,39v-1.2 	c0-0.4,0.2-0.6,0.6-0.6l7.1,0.2c0.6,0,1,0,1.4,0.6c1,1.2,4.7,6.7,8.1,11.2c4.5,6.3,7.7,10.1,11,11.8c2.2,1.2,4.1,1.6,8.7,1.6h7.7 	c1,0,1.6-0.2,1.6-0.8c0-0.4-0.4-0.6-1-0.6c-0.6,0-1.4,0-2.2-0.2c-1.2-0.2-4.5-0.8-9.1-5.5c-4.7-4.9-10.3-12.2-17.6-21.3 	c8.1-6.7,10.6-12,10.6-18.1c0-5.3-3.2-9.5-5.5-11c-4.3-3-9.9-3.5-14.8-3.5c-2.6,0-8.7,0.2-11.4,0.2c-1.8,0-6.7-0.2-11-0.2 	c-1.2,0-1.8,0.2-1.8,0.8s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2V39.2z M439,49.1 	c0,8.5-6.1,10.3-9.9,10.3c-1.8,0-3.7,0-5.9-1c-2.6-1-2.8-2.4-2.8-7.7V31.6c0-0.4,0.2-0.6,0.4-0.6c1.2,0,2,0,3.5,0 	c3.2,0.2,4.9,0.8,6.7,2C437.2,37.3,439,44,439,49.1 M420.4,6.5c0-1,0.2-1.2,0.8-1.4c0.8-0.2,1.6-0.2,2.8-0.2 	c6.9,0,10.1,7.1,10.1,12.6c0,3.9-1.2,6.9-3.4,8.5c-1.4,1.2-3.2,1.6-5.9,1.6c-1.8,0-3.2,0-3.7-0.2c-0.4,0-0.6-0.2-0.6-1V6.5z M410.8,39.2c0,7.5,0,13.8-0.4,17.2c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8 	c1.6,0,3.7-0.2,5.5-0.2c2,0,3.7,0,4.5,0c1.2,0,3.5,0,6.1,0.2c2.4,0,4.7,0.2,5.7,0.2c14.8,0,21.5-9.1,21.5-17.6 	c0-9.5-8.1-15.2-14.8-17.6c4.5-3.5,8.3-7.5,8.3-14.2c0-4.3-2.6-12.2-17.2-12.2c-2.8,0-5.9,0.2-9.9,0.2c-1.6,0-6.7-0.2-11-0.2 	c-1.2,0-1.8,0.2-1.8,0.8s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2v14.4H410.8z M320.6,17.7h0.2c1.4,1.6,10.5,11.6,19.3,20.3c8.5,8.3,18.7,18.9,23.9,23.9c1,1,1.8,1.8,2.8,1.8c0.8,0,1-0.8,1-2.6l1-51.1 	c0-4.5,0.8-6.3,3-6.9c1-0.2,1.6-0.2,2.4-0.2c1,0,1.4-0.2,1.4-0.8c0-0.6-0.8-0.8-1.8-0.8c-3.9,0-7.1,0.2-7.9,0.2 	c-1.8,0-5.5-0.2-9.9-0.2c-1.2,0-2.2,0-2.2,0.8c0,0.4,0.4,0.8,1.4,0.8c1.2,0,3.2,0,4.3,0.4c2,0.8,2.8,2.4,2.8,7.3l0.8,36.3h-0.4 	c-1.4-1.4-12.2-13-17.7-18.3c-11.8-11.6-24.1-24.8-25-26c-1.4-1.4-2.2-2.6-3-2.6c-0.8,0-1,1.2-1,2.8l-1,48.1c0,7.1-0.4,9.5-2.6,10.1 	c-1.2,0.4-2.6,0.4-3.5,0.4c-0.8,0-1.4,0.2-1.4,0.6c0,0.8,0.8,0.8,1.8,0.8c4.1,0,8.1-0.2,8.7-0.2c1.6,0,4.7,0.2,10.1,0.2 	c1.2,0,1.8-0.2,1.8-0.8c0-0.4-0.4-0.6-1.4-0.6c-1.4,0-2.8,0-4.1-0.6c-1.6-0.6-2.8-2.8-2.8-9.1L320.6,17.7z M266.2,39.2 	c0,7.5,0,13.8-0.4,17.2c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8 	c1.6,0,3.7-0.2,5.5-0.2c2,0,3.7,0,4.5,0c2.4,0,4.9,0,8.5,0.2c3.5,0,7.9,0.2,14,0.2c3.2,0,3.7,0,4.3-2.2c0.4-1.6,1-7.1,1-9.1 	c0-0.8,0-1.4-0.6-1.4c-0.6,0-0.8,0.4-1,1.2c-0.6,3.4-1.6,4.9-3.5,5.9c-2.2,1-5.5,1-7.7,1c-8.3,0-9.5-1.2-9.7-6.7c0-2.4,0-9.9,0-12.6 	v-6.3c0-0.4,0-0.8,0.4-0.8c2,0,9.9,0,11.4,0.2c3,0.4,4.1,1.6,4.5,3.2c0.2,1,0.2,2.2,0.4,3c0,0.4,0.2,0.8,0.8,0.8 	c0.8,0,0.8-1,0.8-1.6s0.2-3.7,0.4-5.3c0.4-4.1,0.6-5.3,0.6-5.9c0-0.6-0.2-0.6-0.6-0.6s-0.8,0.4-1.4,1c-0.8,0.8-2,1-3.9,1.2 	c-1.8,0.2-11.2,0.2-13,0.2c-0.4,0-0.6-0.4-0.6-1V6.7c0-0.6,0.2-0.8,0.6-0.8c1.6,0,10.1,0.2,11.4,0.4c4.1,0.4,4.9,1.4,5.3,3 	c0.4,1,0.4,2.4,0.4,3c0,0.8,0.2,1.2,0.8,1.2s0.8-0.4,0.8-1c0.2-1,0.4-4.5,0.4-5.3c0.2-3.7,0.6-4.7,0.6-5.3c0-0.4,0-0.8-0.4-0.8 	s-1,0.2-1.4,0.4c-0.6,0.2-2,0.4-3.5,0.4s-17.6,0-20.1,0c-1.2,0-3,0-5.1-0.2c-2,0-4.3,0-6.5,0c-1.2,0-1.8,0.2-1.8,0.8 	s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2v14.2H266.2z M202.1,23.9 	c0-6.3,0-13.4,0-16.2c0-1,0.2-1.4,1-1.6c0.6-0.4,3.5-0.6,5.3-0.6c6.3,0,15.6,1,22.9,8.1c3.5,3.4,7.7,9.9,7.7,20.1 	c0,8.3-1.6,15.8-6.7,20.1c-4.9,4.1-10.3,5.9-18.5,5.9c-6.3,0-9.5-1.8-10.6-3.2c-0.6-1-0.8-4.1-1-6.1c0-1.6-0.2-7.7-0.2-16.4V23.9 	H202.1z M191.9,39.2c0,7.5,0,13.8-0.4,17.2c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6 	c0,0.6,0.6,0.8,1.6,0.8c1.6,0,3.7-0.2,5.5-0.2c2,0,3.7,0,4.5,0c2,0,4.9,0.2,7.9,0.4c3.2,0.2,6.3,0.4,9.3,0.4c15,0,23.3-5.7,27-9.5 	c4.5-4.5,8.9-12.4,8.9-22.5c0-9.7-3.7-16.4-7.9-20.5c-8.3-9.3-21.9-9.3-31.9-9.3c-4.9,0-9.9,0.2-12.4,0.2c-2.4,0.2-7.3-0.2-11.6-0.2 	c-1.2,0-1.8,0.2-1.8,0.8s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2v14.2H191.9z M165.1,49.1c0,8.5-6.1,10.3-9.9,10.3c-1.8,0-3.7,0-5.9-1c-2.6-1-2.8-2.4-2.8-7.7V31.6c0-0.4,0.2-0.6,0.4-0.6c1.2,0,2,0,3.5,0 	c3.2,0.2,4.9,0.8,6.7,2C163.5,37.3,165.1,44,165.1,49.1 M146.5,6.5c0-1,0.2-1.2,0.8-1.4c0.8-0.2,1.6-0.2,2.8-0.2 	c6.9,0,10.1,7.1,10.1,12.6c0,3.9-1.2,6.9-3.4,8.5c-1.4,1.2-3.2,1.6-5.9,1.6c-1.8,0-3.2,0-3.7-0.2c-0.4,0-0.6-0.2-0.6-1V6.5z M136.9,39.2c0,7.5,0,13.8-0.4,17.2c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8 	c1.6,0,3.7-0.2,5.5-0.2c2,0,3.7,0,4.5,0c1.2,0,3.5,0,6.1,0.2c2.4,0,4.7,0.2,5.7,0.2c14.8,0,21.5-9.1,21.5-17.6 	c0-9.5-8.1-15.2-14.8-17.6c4.5-3.5,8.3-7.5,8.3-14.2c0.4-4.1-2.2-12-17-12c-2.8,0-5.9,0.2-9.9,0.2c-1.6,0-6.7-0.2-11-0.2 	c-1.2,0-1.8,0.2-1.8,0.8s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2 	C136.9,25,136.9,39.2,136.9,39.2z M86.2,39.2c0,7.5,0,13.8-0.4,17.2c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4 	c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8c1.6,0,3.7-0.2,5.5-0.2c2,0,3.7,0,4.5,0c2.4,0,4.9,0,8.5,0.2c3.5,0,7.9,0.2,14,0.2 	c3.2,0,3.7,0,4.3-2.2c0.4-1.6,1-7.1,1-9.1c0-0.8,0-1.4-0.6-1.4c-0.6,0-0.8,0.4-1,1.2c-0.6,3.4-1.6,4.9-3.5,5.9c-2.2,1-5.5,1-7.7,1 	c-8.3,0-9.5-1.2-9.7-6.7c0-2.4,0-9.9,0-12.6v-6.3c0-0.4,0-0.8,0.4-0.8c2,0,9.9,0,11.4,0.2c3,0.4,4.1,1.6,4.5,3.2 	c0.2,1,0.2,2.2,0.4,3c0,0.4,0.2,0.8,0.8,0.8c0.8,0,0.8-1,0.8-1.6s0.2-3.7,0.4-5.3c0.4-4.1,0.6-5.3,0.6-5.9c0-0.6-0.2-0.6-0.6-0.6 	s-0.8,0.4-1.4,1c-0.8,0.8-2,1-3.9,1.2c-1.8,0.2-11.2,0.2-13,0.2c-0.4,0-0.6-0.4-0.6-1V6.7c0-0.6,0.2-0.8,0.6-0.8 	c1.6,0,10.1,0.2,11.4,0.4c3.9,0.4,4.9,1.4,5.3,3c0.4,1,0.4,2.4,0.4,3c0,0.8,0.2,1.2,0.8,1.2c0.6,0,0.8-0.4,0.8-1 	c0.2-1,0.4-4.5,0.4-5.3c0.2-3.7,0.6-4.7,0.6-5.3c0-0.4,0-0.8-0.4-0.8s-1,0.2-1.4,0.4c-0.6,0.2-2,0.4-3.5,0.4s-17.6,0-20.1,0 	c-1.2,0-3,0-5.1-0.2c-2,0-4.3,0-6.5,0c-1.2,0-1.8,0.2-1.8,0.8s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5 	c0.2,2.6,0.2,4.9,0.2,17.2v14.2H86.2z M18.7,27.4c-0.2,0-0.4-0.2-0.4-0.6V25c0-12.2,0-14.6,0.2-17.2c0.2-2.8,0.8-4.1,3-4.5 	c1-0.2,1.8-0.2,2.4-0.2c1,0,1.4-0.2,1.4-0.8s-0.6-0.8-1.8-0.8c-3.2,0-8.3,0.2-10.3,0.2C11.2,2,6.1,1.6,1.8,1.6C0.6,1.6,0,1.8,0,2.4 	s0.4,0.8,1.4,0.8c1.2,0,2.6,0,3.2,0.2c2.6,0.6,3.4,1.8,3.5,4.5c0,2.6,0,4.9,0,17.2v14.2c0,7.5,0,13.8-0.4,17.2 	c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.6,0.8c3.2,0,8.3-0.2,10.3-0.2 	c2.2,0,7.3,0.2,12.6,0.2c1,0,1.6-0.2,1.6-0.8c0-0.4-0.4-0.6-1.4-0.6c-1.2,0-3-0.2-4.1-0.4c-2.4-0.4-3-2.2-3.2-4.3 	c-0.4-3.5-0.4-9.9-0.4-17.4v-7.1c0-0.4,0.2-0.4,0.4-0.4h31c0.2,0,0.4,0.2,0.4,0.4v7.1c0,7.5,0,13.8-0.4,17.2 	c-0.4,2.4-0.8,4.1-2.4,4.5c-0.8,0.2-1.8,0.4-3,0.4c-1,0-1.4,0.2-1.4,0.6c0,0.6,0.6,0.8,1.8,0.8c3.2,0,8.3-0.2,10.1-0.2 	c2.2,0,7.3,0.2,12.6,0.2c1,0,1.6-0.2,1.6-0.8c0-0.4-0.4-0.6-1.4-0.6c-1.2,0-3-0.2-4.1-0.4c-2.4-0.4-3-2.2-3.2-4.3 	c-0.4-3.5-0.4-9.9-0.4-17.4V25c0-12.2,0-14.6,0.2-17.2c0.2-2.8,0.8-4.1,3-4.5c1-0.2,1.8-0.2,2.4-0.2c1,0,1.4-0.2,1.4-0.8 	c0.8-0.6,0.2-0.8-1-0.8c-3.2,0-8.3,0.2-10.3,0.2C53,2,47.9,1.6,43.6,1.6c-1.2,0-1.8,0.2-1.8,0.8s0.4,0.8,1.4,0.8 	c1.2,0,2.6,0,3.2,0.2c2.8,0.6,3.4,1.8,3.5,4.5c0.2,2.6,0.2,4.9,0.2,17.2v1.8c0,0.4-0.2,0.6-0.4,0.6C49.7,27.4,18.7,27.4,18.7,27.4z"/></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/cars"  title="Cars" >Cars</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/property"  title="Homes" >Homes</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=565"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10200652&amp;d=/2.4775/2.36708';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough</h1>
                    <div class="lead-video article__lead-video" style="margin-bottom: 20px;">
                <script src="https://api.dmcdn.net/all.js"></script>

<div class="dailymotion-cpe player_div" id="player-x7q4o86" video-id="x7q4o86" ads-params="8057/VideoNetwork/pgid%253D110200652%2526pageType%253DVideo%2526section%253Dlifestyle%2526sponsored%253Dfalse%2526videoSite%253DHebden_Bridge_Times"></div>

<script>
(function(w, d, s, u, n, i, f, g, e, c) {
  w.WDMObject = n;
  w[n] = w[n] || function() {
    (w[n].q = w[n].q || []).push(arguments);
  };
  w[n].l = 1 * new Date();
  w[n].i = i;
  w[n].f = f;
  w[n].g = g;
  e = d.createElement(s);
  e.async = 1;
  e.src = u;
  c = d.getElementsByTagName(s)[0];
  c.parentNode.insertBefore(e, c);
})(window, document, "script", "//api.dmcdn.net/pxl/cpe/client.min.js", "cpe", "5d402ce2892f9f0d4c24c97b");

</script>            </div>
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Abigail Kellett" rel="author">
		                		                    <a href="https://www.hebdenbridgetimes.co.uk/author/Abigail Kellett" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Abigail Kellett</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:abigail.kellett@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Wednesday 15 January 2020" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">09:00</span>

		            		                <span class="article-meta__timestamp-date">Wednesday 15 January 2020</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=565"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=565"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hebdenbridgetimes.co.uk%2Flifestyle%2Frents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Rents+in+Calderdale+are+lowest+in+West+Yorkshire+-+here+are+average+prices+across+borough&url=https%3A%2F%2Fwww.hebdenbridgetimes.co.uk%2Flifestyle%2Frents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough"
	data-share-link="https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough&body=https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough"
	data-email-body="https://www.hebdenbridgetimes.co.uk/lifestyle/rents-in-calderdale-are-lowest-in-west-yorkshire-here-are-average-prices-across-borough-1-10200652">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10200652)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Average rents for properties in Calderdale are the lowest in West Yorkshire, figures reveal.</p></h3>

                <p>But as new analysis reveals the increase in rental prices across England is outstripping wage rises, leading charities have called for urgent investment in affordable social housing.</p><div class="p402_hide">    
<div id="1.10200651-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough" title="Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hebdenbridgetimes.co.uk/webimage/1.10200651.1579014708!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Rents in Calderdale are lowest in West Yorkshire - here are average prices across borough</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p><a href="https://www.halifaxcourier.co.uk/news/people/halifax-head-teacher-criticises-ofsted-for-inaccurate-and-misleading-report-on-school-1-10199685"><strong><em>Read: Halifax head teacher criticises Ofsted for “inaccurate” and “misleading” report on school<br /></em></strong></a>The median monthly rent for a property in Calderdale was £495 in 2018-19, according to the latest figures from the Office for National Statistics.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>That was the cheapest among the five council areas in West Yorkshire, where average prices were £550 a month.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The median is a measure used to exclude extreme values which could skew the average.</p><p>Rents across England have risen by 22 per cent since 2010-11, with the average now £700.</p><p>Average salaries meanwhile have only increased by 17 per cent.</p><p>Polly Neate, chief executive of housing charity Shelter, said "decades of failure" to build social homes had left millions with little hope of escaping the financial hardship they face in the private rental market.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>She said: "Despite working all the hours they can, millions of people are struggling to keep up with the sky-high cost of private rents.</p><p><a href="https://www.halifaxcourier.co.uk/news/calderdale-waste-site-submits-new-plan-to-expand-onto-green-belt-land-1-10198423"><strong><em>Read: Calderdale waste site submits new plan to expand onto green belt land<br /></em></strong></a>"Recent efforts to improve renters’ rights by banning costly letting fees and committing to abolish ‘no-fault’ evictions are very welcome, but private renting is not always the right place for struggling families to live.</p><p>"Ultimately, the only way to solve the housing emergency is for the government to commit to building at least 90,000 genuinely affordable social homes a year over the course of this parliament."</p><p>Property is much more expensive for women than men.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>With the average one-bedroom flat in Calderdale costing £400 in 2018-19, the typical woman would have to fork out 23 per cent of her pre-tax earnings to live alone, compared to 18 per cent for the average man.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.todmordennews.co.uk/webimage/1.10200494.1579013365!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Sanctuary in the Wilderness 'Curry and Chaat' Evening" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.todmordennews.co.uk/webimage/1.10200494.1579013365!/image/image.jpg" class="teaser__image" alt="Sanctuary in the Wilderness 'Curry and Chaat' Evening" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.todmordennews.co.uk/lifestyle/head-along-to-cragg-vale-church-for-an-evening-of-curry-and-chaat-1-10200495" class="article-suggested-teaser__heading js-ellipsize">
                        Head along to Cragg Vale church for an evening of 'Curry and Chaat'
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.todmordennews.co.uk/lifestyle/head-along-to-cragg-vale-church-for-an-evening-of-curry-and-chaat-1-10200495" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "TODM | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "TODM | Article Teaser";
        </script>
</div><p>Across England, women would have to pay 38 per cent of their salary on average to live alone, compared to 24 per cent for men.</p><p>Shelter defines housing as unaffordable if it takes up more than 30 per cent of a household's income.</p><p>The biggest rent increase in Calderdale has been for studio apartments, followed by rooms in house shares.</p><p><a href="https://www.halifaxcourier.co.uk/education/halifax-school-first-to-be-given-world-class-status-1-10189193"><strong><em>Read: Halifax school first to be given 'World Class' status<br /></em></strong></a><strong>Average rents in Calderdale:</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Single room: £368 in 2018-19, up 13 per cent from £325 in 2010-11</p><p>Studio: £350 in 2018-19, up 23 per cent from £285 in 2011</p><p>One-bedroom: £400 in 2018-19, up 3 per cent from £388</p><p>Two-bedroom: £480 in 2018-19, up 7 per cent from £450</p><p>Three-bedroom: £575 in 2018-19, up 5 per cnet from £550</p><p>Four or more bedrooms: £750 in 2018-19, no change</p><p><a href="https://www.halifaxcourier.co.uk/lifestyle/head-along-to-cragg-vale-church-for-an-evening-of-curry-and-chaat-1-10200495"><strong><em>Read: Head along to Cragg Vale church for an evening of 'Curry and Chaat'</em></strong></a></p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/hebdenbridge.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="hebdenbridge.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=565"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=565"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Caught on camera - 14 people police in Calderdale urgently want to speak to
				</h3>
			</div>
			<a href="https://www.hebdenbridgetimes.co.uk/news/crime/caught-on-camera-14-people-police-in-calderdale-urgently-want-to-speak-to-1-10187078" class="trending-stories-card__link-primary" title="Caught on camera - 14 people police in Calderdale urgently want to speak to">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Missing man may be in Halifax area
				</h3>
			</div>
			<a href="https://www.hebdenbridgetimes.co.uk/news/crime/missing-man-may-be-in-halifax-area-1-10196085" class="trending-stories-card__link-primary" title="Missing man may be in Halifax area">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						35 photos that you take you back to a Halifax night out back in 2010
				</h3>
			</div>
			<a href="https://www.hebdenbridgetimes.co.uk/whats-on/35-photos-that-you-take-you-back-to-a-halifax-night-out-back-in-2010-1-10179703" class="trending-stories-card__link-primary" title="35 photos that you take you back to a Halifax night out back in 2010">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						How much did your councillor claim in allowances and expenses
				</h3>
			</div>
			<a href="https://www.hebdenbridgetimes.co.uk/news/politics/how-much-did-your-councillor-claim-in-allowances-and-expenses-1-9847476" class="trending-stories-card__link-primary" title="How much did your councillor claim in allowances and expenses">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						13 vegetarian and vegan restaurants to visit in and around Halifax according to TripAdvisor
				</h3>
			</div>
			<a href="https://www.hebdenbridgetimes.co.uk/lifestyle/13-vegetarian-and-vegan-restaurants-to-visit-in-and-around-halifax-according-to-tripadvisor-1-10190156" class="trending-stories-card__link-primary" title="13 vegetarian and vegan restaurants to visit in and around Halifax according to TripAdvisor">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                                    
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=565"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HEBDBRIDTIME-11237074";
	JP.currentPageName = "Lifestyle".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=565"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=565"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/hebdenbridgetimes" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/HebdenBrTimes" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Hebden Bridge Times">More from Hebden Bridge Times</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hebdenbridgetimes.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://thehalifaxcourier.newsprints.co.uk/banr/HEBD"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hebdenbridgetimes.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.hebdenbridgetimes.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hebdenbridgetimes.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hebdenbridgetimes.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=HBT&utm_source=hebden-bridge-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=hartlepoolmail.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=HBT&utm_source=hebden-bridge-times&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/HBT"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=565"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>